Cool' n' quiet

Bundkort / CPU d.  25. februar. 2006, skrevet af lion
Vist: 261 gange.

lion
 
Superbruger
Tilføjet:
25-02-2006 20:36:41
Svar/Indlæg:
8/1
Hvorfor kan jeg ikke få Cool'n'quiet til at virke på mit ASUS A8V bundkort?
Jeg har aktiveret funktionen på bundkortet.
Jeg har installeret driverne til det fra ASUS CD'en
Jeg har aktiveret funktionen i Strømstyrings fanebladet.

Systemdata:
Jeg kører med Win XP, som er opdatet til SP2
Standard AMD64 køler
AMD 64/3,0GHz ved 1800MHz
Alle bundkortsdrivere er installeret
Bundkort: ASUS A8V Deluxe Wireless

Lion

Morten-[TB]-
 
Elitebruger
Tilføjet:
25-02-2006 20:38:18
Svar/Indlæg:
4310/364
har du CPU fan koblet til det rigtige sted? hvis du har sat den i en kabinet fan slot så dur det nemmerlig ikke :i



Skipper
 
Elitebruger
Tilføjet:
25-02-2006 21:34:57
Svar/Indlæg:
971/67
#0

Mit råd..... så cnc fra i bios, smid rmclock ind og styr det selv derfra.. så kan du også undervolte cpu, så den bliver køligere/mindre strømforbrug.

Min 3200+ ved fsb 250
Brug multi 5 som laveste, da multi 4 af en eller anden grund ikke virker.
Og så multi 9 som højeste.

mine multi og volts
Multi 5 = 0,950 volt -1250 mhz
multi 10 = 1.425 volt - 2500 mhz

Du skal jo lige teste om din spand er stabil ved de volt. Måske bliver du nødt til at hæve volt lidt, eller hvis du er heldig sænke dem

/Skipper



Emillos
 
Overclocker
Tilføjet:
25-02-2006 22:50:47
Svar/Indlæg:
14078/622
->#2
Fedt program!..

Dog regerer den ikke på undervoltning hos mig.. :l..

->#0
Gør som #2 siger.. det lader til at være et fedt program :)



JLT2000
 
Elitebruger
Tilføjet:
26-02-2006 01:32:31
Svar/Indlæg:
1103/38
du ska lige aktivere en ting mere i bios for C&Q virker på det board noget med apci 2,0 skal enables mener jeg det er.

den er til disable default