Western Digital feat. larm? Og socket 939/Opt

Bundkort / CPU d.  27. februar. 2006, skrevet af espeholt_jr
Vist: 393 gange.

espeholt_jr
 
Elitebruger
Tilføjet:
27-02-2006 17:42:27
Svar/Indlæg:
2175/186
Har 2 spørgsmål:

Hardan har Western Digital det med larm pt.? tænker her på: 160.0 GB - SATA150 (Fluid) - 7200/16MB - Caviar RE (RAID Edition)

da jeg tidligere havde en WD larmede den meget... var en 80 GB SE så vidt jeg husker... skiftede til seagate... dejligt... kan ikke huske om der var fluid på WD dengang?

Og:

Kigger på et A8N-VM CSM som jo er socket 939, men der står at det kun kan tage athlon 64, kan det ikke tage dual core Opteron?

Warez-man
 
Overclocker
Tilføjet:
27-02-2006 17:47:45
Svar/Indlæg:
266/12
Det kan godt tage dual core cpuer til s. 939 ;)



Woodgnome
 
Elitebruger
Tilføjet:
27-02-2006 17:48:10
Svar/Indlæg:
1888/560
Mht. Opteron - jo sagtens, forudsat det er en S939 Opteron og ikke S940 :).



espeholt_jr
 
Elitebruger
Tilføjet:
27-02-2006 19:30:09
Svar/Indlæg:
2175/186
skal man bruge en bestemt bios image eller noget? de skriver jo intet om den



Woodgnome
 
Elitebruger
Tilføjet:
28-02-2006 16:20:39
Svar/Indlæg:
1888/560
#3 der ligger højst sandsynligt en BIOS på bundkortet som allerede understøtter S939 Opterons, så det behøves du nok ikke rode med.



The
 
Superbruger
Tilføjet:
28-02-2006 16:44:58
Svar/Indlæg:
270/78
Ved ikke hvordan, lige den HD har det med larm.

jeg har 2 WD Raptor diske, og de er så sat op i 5.25" slottene, med strips.

Kan ikke høre dem, men da de sad i de "normale" HDD skuffer (kabi Xaser II) larmede de dog noget..! men som de sidder nu i strips kan jeg ikke høre dem.

mvh. The Nax