explorer er langsom

Diverse d.  20. april. 2009, skrevet af Spio
Vist: 431 gange.

Spio
 
Elitebruger
Tilføjet:
20-04-2009 12:40:17
Svar/Indlæg:
1114/293
hejsa alle


har lige sat en trådløs router op men nu hvor jeg kører over trådløs så er explorer en krig om at registrere proxy indstillinger og når den endelig er færdig med det og har fundet siden som f.eks. hwt.dk så tager det mellem 10 og 20 sek. inden siden er helt loaded færdig.

nogen der lige kan fortælle mig hvad jeg gør galt.

sidder med en 10/10Mbit linie


Spio
cybercb
 
Elitebruger
Tilføjet:
20-04-2009 12:58:28
Svar/Indlæg:
1346/38
Det vil hjælpe lidt, hvis du skrev, hvorfor en router du har, og hvorfor et trådløs kort du har i din pc. samt om din trådløse router er sat til en anden router eller sidder direkte på dit modem. Og hvordan du har sat routeren op, alså om det er WPA kryptering på osv. 😉


Spio
 
Elitebruger
Tilføjet:
20-04-2009 13:13:51
Svar/Indlæg:
1114/293
router er en D-link di-524

trådløs kort er D-link airplus DWL-G520

routeren sidder direkte i fiberboksen og kører med standart indstillinger og er krypteret med WEP

håber det kan hjælpe med at løse problemet


MadsAG
 
Elitebruger
Tilføjet:
20-04-2009 14:37:02
Svar/Indlæg:
5415/53
Prøv lige en gang med FireFox.


Sønne
 
Elitebruger
Tilføjet:
20-04-2009 16:32:20
Svar/Indlæg:
2239/130
Det kan udemærket være hwt.dk den er gal med. Jeg kan nogen gange slet ikke vise siden på min bærbar. Det kunne jeg før der kom ny server.

Og jeg sidder med en 50 / 50.

Ude på mit arbejde kan jeg næsten slet ikke komme på. Den loader meget langsomt. Jeg giver for det meste op.


Spio
 
Elitebruger
Tilføjet:
23-04-2009 20:12:11
Svar/Indlæg:
1114/293
hmm nu må i altså gerne hjælpe mig

har lige leget med den bærbare

bruger hwt.dk som reference side

har en genvej liggende på skrivebordet og tiderne er fra jeg klikker på den til siden er loaded helt færdig.

direkte i fiberboksen 6 sek.

sat i router med kabel 9 sek.

trådløs 22 sek.

jeg kan ikke forstå det men det kan godt være jeg skal køre den router med andre indstillinger end fabriksindstillinger men ved ikke hvad der skal ændres.

har haft fin fart med anden internet med den router men det kan være det er anderledes med fibernet og min router.

kom please hjælp mig

Spio


Spio
 
Elitebruger
Tilføjet:
23-04-2009 21:57:23
Svar/Indlæg:
1114/293
slet ingen med en løsning på mit problem