Kraftig vdrop ved overclocking

Overclocking d.  25. april. 2009, skrevet af Rasmus66
Vist: 831 gange.

Rasmus66
 
Elitebruger
Tilføjet:
25-04-2009 11:17:38
Svar/Indlæg:
8762/174
Jeg sidder lige pt og rode med at få min pc stabil ved 4,6 ghz men det går ikke lige så godt 😕

jeg har sat vcore til 1,5000 i bios og ifølge cpu-z og easytuner 6 spytter den 1,456 volt ud ved idle.

Nå men så igang med noget prime95 og 2 sek inde i testen lukker den af for 3 kerner og vcore falder til 1,408 ved load 😲

Synes virkelig det er et vdrop der siger spar to men kan det fikses?

har prøvet og haft et multimeter på for at se hvad den reelt giver cpuen men kunne ikke få noget resultater ud på read point til cpuen ☹

//Rasmus66
Martin.v.R
 
Elitebruger
Tilføjet:
25-04-2009 12:35:18
Svar/Indlæg:
8555/439
det har de alle 😕 😀
her er lidt hjælp 😉
http://www.blazingpc.com/forum...

Riska
kan lave det,hvis du gir ham det link med,hvis du ikke selv tør 😉


1EaR
 
Elitebruger
Tilføjet:
25-04-2009 13:17:47
Svar/Indlæg:
5730/122
Jeg har også ca. 0.1vcore drop 😩


Pvt.P.Nutz
 
Elitebruger
Tilføjet:
25-04-2009 13:20:43
Svar/Indlæg:
5224/222
Og der er vel ikke noget Load Line Calibration på det board?


Martin.v.R
 
Elitebruger
Tilføjet:
25-04-2009 13:50:46
Svar/Indlæg:
8555/439
Det hjælper dem ikke hvis der var 😉 det er de små ting,som forgår på bundkortet,som spiller ind her 😛


Rasmus66
 
Elitebruger
Tilføjet:
25-04-2009 15:39:43
Svar/Indlæg:
8762/174
#3

Nope der er ikke noget der hedder load line calibration på gigabytes bundkort.

Synes bare det i den grad er volsomt 😕

Jeg kan jo ikke komme op og køre 4,6 ghz stabilt da den jo konstant vdropper.


Shutdown
 
Elitebruger
Tilføjet:
25-04-2009 18:40:32
Svar/Indlæg:
8947/160
Du skriver i din profil at du kører 4.8ghz,.det er måske bare en historie fra de varme lande.?


Rasmus66
 
Elitebruger
Tilføjet:
25-04-2009 19:33:22
Svar/Indlæg:
8762/174
#6

Dog ikke 😉

Det overclock er lavet på mit gamle bundkort 🙂



Riis
 
Elitebruger
Tilføjet:
25-04-2009 21:33:27
Svar/Indlæg:
4657/53
sæt vcore 0.1 volt højre ,så passer det.
Det er ligemeget om den får en lidt for høj volt i idle.


Pvt.P.Nutz
 
Elitebruger
Tilføjet:
25-04-2009 23:34:20
Svar/Indlæg:
5224/222
#5 Jo der er på mit. Det gør at der slet ikke er forskel mellem load og idle. Jeg giver f.eks. 1.325v i bios hvilket giver 1.296v i cpu-z, både ved load og idle.


Martin.v.R
 
Elitebruger
Tilføjet:
25-04-2009 23:36:36
Svar/Indlæg:
8555/439
problemt er størst ved højt oc,og det betyder mere for en Q en for en dual.


Rasmus66
 
Elitebruger
Tilføjet:
26-04-2009 09:18:30
Svar/Indlæg:
8762/174
#9

kan du sige mig hvad den setting hedder så? 🙂


Pvt.P.Nutz
 
Elitebruger
Tilføjet:
26-04-2009 11:26:32
Svar/Indlæg:
5224/222
#11 Det har jeg gjørt i #3 "Load Line Calibration" LLC, men det er jo ikke sikkert at den findes på dit selvom det gør på mit.

Der er stadig lidt vdrop, men det er stabilt nu, dvs. ingen sving mellem idle og load. Delte meninger om hvorvidt det er smart eller ej...