Huawei E960 (3) router og port forwarding!

Diverse d.  01. maj. 2009, skrevet af Mulle
Vist: 2080 gange.

Mulle
 
Superbruger
Tilføjet:
01-05-2009 19:36:38
Svar/Indlæg:
3/3
Ja... simpelt spørgsmål, er der nogen der har haft success med at port forwarde på deres Huawei E960 router (fra 3)?

Jeg har forsøgt mig med både Virtual Server og DMZ funktionerne, men uden held. Jeg kan sætte det op, men der forwardes _ikke_ .

Jeg har læst den manual der kan hentes som pdf og kan se at jeg har gjort det på den måde det skal gøres.

Er der nogen der har haft success med det og kan komme lidt input eller et hint.
bamselinen
 
Elitebruger
Tilføjet:
01-05-2009 19:38:18
Svar/Indlæg:
2144/218
Det eneste jeg ved er at det burde fungere med vitua server eller DMZ, hvis ikke så hent reset tool på 3.dk og reset router og start forfra.

Jeg har sat ca. 6-7 af disse routere op for folk og generelt fungerer det godt dog har jeg i nogle tilfælde oplevet det du oplever og reset har hjulpet.


Mulle
 
Superbruger
Tilføjet:
01-05-2009 19:42:06
Svar/Indlæg:
3/3
#1 Altså det er jo ikke så store ændringer at den skal resettes. Alt andet virker jo :) det er kun selve portforward. Men det lyder som om det ikke er dine egne erfaringer... siden du skriver 'burde' ... eller har du selv én og kan sige at det virkede på din ?

For der er langt fra at burde... til at det rent faktisk virker :)


Og nej... jeg er ikke ny i faget... tværtimod. :P


mvh.


Edit: Okay... skrev du lige et par ekstra linier på til sidst der ? Kunne ikke se dem før :P

Har selv sat tonsvis af andre routere op, Zyxel osv... og vil da lige benytte chancen til at sige "hold kæft et skidt interface" der er i de routere... i stedet for at kalde en spade for en spade... så er det alverdens andre navne he he :P


bamselinen
 
Elitebruger
Tilføjet:
01-05-2009 19:59:24
Svar/Indlæg:
2144/218
Jeg kan kun give dig ret i interfacet, men jeg skriver burde fordi at det er desværre ikke altid det virker ellers havde jeg skrevet det virker


Mulle
 
Superbruger
Tilføjet:
01-05-2009 20:25:19
Svar/Indlæg:
3/3
Allright... jeg må prøve at resette den og se på det =)