Overclocking slået fra automatisk?

Overclocking d.  17. maj. 2009, skrevet af nikolajs12
Vist: 473 gange.

nikolajs12
 
Superbruger
Tilføjet:
17-05-2009 11:34:14
Svar/Indlæg:
94/17
Hej

Igår da jeg sad og spillede company of heroes, begyndte jeg pludesligt at lagge helt sindsygt, vi snakker 1-5fps.

Jeg tænker ikke videre over det, og spiller videre uden problemer. Men nu kan jeg se, at mit overclocking automatisk er slået fra.

Jeg går så ind i bios, men da jeg går ind i tweaker, skriver den at den har slået det fra pågrund af fejl under boot, eller noget i den stil. Jeg trykker så ok for, at fortsætte og slår mit oc fra. Men vil gerne have det til igen, så hvad kunne problemet værre, det havde kørt uporklageligt i en uge, da det skete.

Mit oc som det så ud, kan ses i min profil.
Torben67
 
Elitebruger
Tilføjet:
17-05-2009 11:48:41
Svar/Indlæg:
736/273
Hej Nikolaj,

Velkommen i Gigabyte klubben.... Jeg har et P35-DS3R og oplever, det der på nettet kaldes "cold reboot problem". Kort fortalt: Under reboot (efter at have pillet ved FSB), kører den nogle gange flere reboots grundet en eller anden fejl, hvorefter den panikker og sætter fsb ned til standard vha. nødbiosen. OC kan måske køre i 14 dage, men før eller siden resetter den FSB.

Jeg ved ikke, om det er dit problem. Troede egentlig problemet var relateret til P35 implementationen. Det kan nemlig også være en defekt.

Hvis det er dette problem, er det uløseligt. Det er ikke bios relateret eller noget som helst ellers. Det er en defekt, som gælder hele serien af mobo. Dette er grunden til, at jeg leder efter et brugt Asus P5K til når Windows 7 er klar.

MVH Torben


MSJ1982
 
Elitebruger
Tilføjet:
17-05-2009 11:49:25
Svar/Indlæg:
3577/353
Prøv at Reset Bios 😉


nikolajs12
 
Superbruger
Tilføjet:
17-05-2009 11:52:00
Svar/Indlæg:
94/17
#2 Har prøvet

#1 Hej, vil det sige, jeg roligt kan slå det til igen?


noxon
 
Elitebruger
Tilføjet:
17-05-2009 13:36:49
Svar/Indlæg:
3299/21
#3

Ja det kan du sagtens, det er bare en bios "fejl" Gigabyte åbenbart ikke vil løse...


Torben67
 
Elitebruger
Tilføjet:
17-05-2009 14:00:58
Svar/Indlæg:
736/273
#4: Er du sikker på, at det er en bios fejl?? Det kan også være noget hw, eks. spændingsregulering, frekvensregulering eller noget tredje, der er problemet. I så fald hjælper en ny bios ikke.

#3 Ja, slå det bare til igen, men du kommer til at gøre det regelmæssigt.


nikolajs12
 
Superbruger
Tilføjet:
17-05-2009 14:42:53
Svar/Indlæg:
94/17
Oki tak.


zypheer
 
Superbruger
Tilføjet:
17-05-2009 22:55:06
Svar/Indlæg:
215/15
#5 tror det er en bios fejl, mit gamle bundkort gjorde det også ret tit


Torben67
 
Elitebruger
Tilføjet:
18-05-2009 07:27:37
Svar/Indlæg:
736/273
#7 Vil det sige, at det holdt op efter en bios update??


zypheer
 
Superbruger
Tilføjet:
18-05-2009 16:56:37
Svar/Indlæg:
215/15
#8 nope, har købt et nyt


nikolajs12
 
Superbruger
Tilføjet:
26-05-2009 09:04:07
Svar/Indlæg:
94/17
#1 Er lidt i tvivl om hvad mit enig er?

Det den er ca. hver 10 dag, så gør skærmen først i sort, og lidt efter for jeg bsod. Derefter er oc slået fra.


#11
Riis
 
Elitebruger
Tilføjet:
26-05-2009 12:20:03
Svar/Indlæg:
4657/53
jeg har ingen problemer med de gigabyte bundkort jeg har.

Jeg har kun haft problemer med det når jeg leger. dvs oc højre end det er 101% stabil.

Jeg er ret sikker på det er en indstilling i bios der står forkert / eller noget mangler volt.

Eller i bare har OC den lidt for høj, hvilket det godt kunne tyde på, når den bare går i bsod/ skærm slukker eller alle mulig andre dumme fejl.


Rasmus66
 
Elitebruger
Tilføjet:
26-05-2009 12:22:22
Svar/Indlæg:
8762/174
Cold reboot kan skyldes for lav volt på enten nb eller cpu.

Det kan være at bundkortet vdropper en del når den starter og derfor ikke kan finde ud af det.



nikolajs12
 
Superbruger
Tilføjet:
26-05-2009 16:27:10
Svar/Indlæg:
94/17
Men hvad kan jeg gøre?

Tror i det er skadeligt?


nikolajs12
 
Superbruger
Tilføjet:
26-05-2009 22:13:35
Svar/Indlæg:
94/17
Vil godt lige gøre opmærksom på, at det jo ikke sker under boot, der sker mens computeren er tændt!