computeren står bare og rebooter

Bundkort & CPU d.  17. maj. 2009, skrevet af tom81
Vist: 574 gange.

tom81
 
Elitebruger
Tilføjet:
17-05-2009 20:16:06
Svar/Indlæg:
20170/383

hej dav..

Har en kammerat hvis computer bare står og rebooter når man tænder den. Dette gør den kun hvis der er tændt bagpå PSUen. Hvis man slukker på PSUen og så tænder igen, og derefter trykker på tænd-knappen, så starter den fint op.

PSU er en Corsair TX650 bundkort er et Gigabyte EP45-UD3P. Kan det være noget med en kortslutning på bundkort, eller ?? 🙂
TahmiaS
 
Elitebruger
Tilføjet:
17-05-2009 20:39:09
Svar/Indlæg:
990/50
Har du prøvet med forskellige ram-blokke ? og kørt memtest? Havde et lignende problem, hvor det viste sig at være den ene ram-blok som fuckede.


doit
 
Elitebruger
Tilføjet:
17-05-2009 20:50:12
Svar/Indlæg:
998/134
en ramtest, vil vise om det ramproblem.
kan også være cpu.
cpu har løs forbindelse i cpusoklen
kuren tag cpuen op af soklen og sæt den igen, husk nyt kølepasta til cpuen.
reset biosen, ved pille batteriet op i 10-20 sek
køre bundkortet ,med den sidste nye bios



tom81
 
Elitebruger
Tilføjet:
17-05-2009 21:00:56
Svar/Indlæg:
20170/383

Det er jo bare underligt at der ingen problemer er hvis man lige slukker bag på PSUen, og så tænder igen.


Clintin
 
Superbruger
Tilføjet:
17-05-2009 22:17:44
Svar/Indlæg:
1317/46
rammene er vel et sted at starte, prøv at teste med en blok ad gangen.

Når en computer bare rebooter eller gør andre tåbelige ting, så har man som regel mest lyst til at finde ud af hvor effektiv en computer er som kasteskyts.


tom81
 
Elitebruger
Tilføjet:
17-05-2009 22:18:52
Svar/Indlæg:
20170/383

ja lidt faktisk hehe..

Altså, den står bare og rebooter når man trykker på Tænd-knappen. Altså ingen post eller noget som helst.


MadsAG
 
Elitebruger
Tilføjet:
17-05-2009 23:38:02
Svar/Indlæg:
5415/53
#5 Viser grafikkortet billede?


Krik
 
Elitebruger
Tilføjet:
18-05-2009 01:24:28
Svar/Indlæg:
357/59
havde sammen problem for et år siden. det var psu der var en fejl med.
skiftede og skidtet kørte igen. min ville også nogen gange starte og ndre gange rebootede den bare hele tiden


tom81
 
Elitebruger
Tilføjet:
18-05-2009 12:29:04
Svar/Indlæg:
20170/383
#6

intet billede nej ..

#7

Jeg tror sgu måske vi lige prøver med en anden PSU engang..