Bundkort lever sit eget liv pludseligt.

Bundkort & CPU d.  31. maj. 2009, skrevet af kennetz
Vist: 361 gange.

kennetz
 
Elitebruger
Tilføjet:
31-05-2009 10:08:31
Svar/Indlæg:
549/118
sider ved min pc igår aftes..den begynder at opfører sig mere og mere underligt..
først ryger min gfx driver sig en tur..installere den igen..
så vil den ikke starte op i windows..
finder så ud af at den gerne vil, hvis man sætter bios til default ?

så nu vil den altså ikke kører med det oc jeg altid har gjort, som er sølle 3,6 på cpu..men finder så ud af at den gerne vil køre det sædvanlige oc bare ikke med rammene..de skal stå til auto ellers starter den ikke op ??

er bundkortet defekt ?

obs..har prøvet at sætte ram til alle mulige forskellige hastigheder..og den nægter at starte op..kun auto vil fungere ? &%/&%%¤¤## (læs) pis


Tråden blev redigeret 2 gange, sidst af NoNig d. 31-05-2009 12:40:28.
Shutdown
 
Elitebruger
Tilføjet:
31-05-2009 11:04:12
Svar/Indlæg:
8947/160
Det lyder som ramfejl, eller pci-e frekvens der ikke er låst ordentligt når den smider drivere osv.!! Hvordan har din HD det.? Prøv et test hd og ram. 😉


Rasmus66
 
Elitebruger
Tilføjet:
31-05-2009 11:05:19
Svar/Indlæg:
8762/174
Prøv at kør en memtest på rammene og se hvad den siger til det 🙂



kennetz
 
Elitebruger
Tilføjet:
31-05-2009 12:09:18
Svar/Indlæg:
549/118
prøver lige begge forslag


kennetz
 
Elitebruger
Tilføjet:
31-05-2009 12:24:05
Svar/Indlæg:
549/118
tilsyneladende ingen problemer ?? kan det være bundkortet der er defekt mon ?

for uanset hvad og hvordan jeg indstiller bios starter den op som default..hvis jeg loader min oc profil,står den også som jeg har sat den til..men kun til den genstarter så er den på default igen !!


Svaret blev redigeret 1 gang, sidst af kennetz d. 31-05-2009 12:31:19.


bornholm
 
Elitebruger
Tilføjet:
31-05-2009 14:06:23
Svar/Indlæg:
2958/84
Har du prøvet mad en bios update.

Personligt er jeg ikke så vild med Asrock, har haft 2 stk igennem tideren og jeg syntes at de køre mærkeligt. 😳



kennetz
 
Elitebruger
Tilføjet:
31-05-2009 14:39:21
Svar/Indlæg:
549/118
ja har prøvet med flere forskellige bios"er
er første gang jeg prøver asrock..havde læst nogle fremragende test på det her kort 😕
men er nu nået dertil hvor den husker min bios og mine settings..men den vil ikke køre mine ram i den hastighed jeg vil..så dør den bare.