Parknet hastigheder/pingtider

Soap-Box d.  03. juni. 2009, skrevet af xystos
Vist: 3620 gange.

xystos
 
Superbruger
Tilføjet:
03-06-2009 14:44:22
Svar/Indlæg:
271/4
Har lige fået parknet i dag og blev så positivt overrasket at jeg bare var nødt til at smide et par hastighedstest op 🙂

http://www.gratisupload.dk/dow...

Kommandovinduet pinger til Smofly's CSS server, og TPSpeedstat er IT og telestyrelsens måling. Jeg ved ikke til hvad målingen bliver foretaget, men kunne forestille mig at det var til dixen.

Det syge er at det kun koster 60kr om måneden 😲 🤣
arsenio3d
 
Elitebruger
Tilføjet:
03-06-2009 14:46:23
Svar/Indlæg:
2823/238
Parknet FTW!

Det er det bedste 🙂


Rasmus66
 
Elitebruger
Tilføjet:
03-06-2009 14:49:29
Svar/Indlæg:
8762/174
Der er godt nok smæk på 🙂


FnaX
 
Elitebruger
Tilføjet:
03-06-2009 14:50:52
Svar/Indlæg:
4154/111
Hvis du så sidder og gamer CS 1.6 på den forbindelse eller sådan noget, så bliver jeg nødt til at komme og slå dig i gulvet personligt 😛


1EaR
 
Elitebruger
Tilføjet:
03-06-2009 15:16:00
Svar/Indlæg:
5727/122
Hvor fusk... 😳


crankyrabbit
 
Elitebruger
Tilføjet:
03-06-2009 17:57:21
Svar/Indlæg:
7678/219
Yes Parknet styrer.Har selv lige fået det i min Kbh lejlighed til samme pris. 10/10 forbindelse =60kr/mdr :yes: 😛


arsenio3d
 
Elitebruger
Tilføjet:
03-06-2009 18:18:02
Svar/Indlæg:
2823/238
Min er mere 100/100Mb 😀

Det bedste er prisen...


mfcods
 
Elitebruger
Tilføjet:
03-06-2009 22:11:36
Svar/Indlæg:
3992/206
#0 hvem er det du pinger?
Jeg pinger google.com og synes det går langsomt, men den ip du viser på billedet prøvede jeg også og gik hurtigt.

Jeg er på en måneds gratis prøvetid hos parknet. Jeg testede det forleden aften for at se hvor hurtigt det var. Og de sagde 50/10 hos speedtest. Men jeg synes deres svar tider nogen gange er langsomme


ok det virker til at det er blevet opdateret. Det her er hvad jeg lige har tested forbindelsen til


Svaret blev redigeret 2 gange, sidst af mfcods d. 03-06-2009 22:15:49.


1EaR
 
Elitebruger
Tilføjet:
03-06-2009 22:32:48
Svar/Indlæg:
5727/122
#7 Er du nu man må savle 😲 Vi giver langt overpris hos cybercity (det ved den gamle godt, og han skal nok hive fat i dem på et tidspunkt), og det er for en 6/1 😩


xystos
 
Superbruger
Tilføjet:
03-06-2009 22:33:30
Svar/Indlæg:
271/4
#7 det står i #0 :D

"Kommandovinduet pinger til Smofly's CSS server"


arsenio3d
 
Elitebruger
Tilføjet:
03-06-2009 22:56:03
Svar/Indlæg:
2823/238
#8 Cybercity er også bare det værste "#&¤(!=!%&/(#


Pvt.P.Nutz
 
Elitebruger
Tilføjet:
03-06-2009 23:00:55
Svar/Indlæg:
5224/222
Hvorfor fanden ligger de kun i de socialt belastede områder? 😕


matt??
 
Elitebruger
Tilføjet:
03-06-2009 23:05:13
Svar/Indlæg:
5559/32
#7, Det var da godt nok en høj pingtid.

#0, Jeg fik average pingtid på 0ms til den CSS server.
3ms til Malmø serveren på Speedtest.net
Dog målte den hastigheden til 75mbit/48mbit.

Forbindelsen er en 1gbit/1gbit forbindelse på et kollegium ved DTU, men kablerne i væggene skal skiftes, før forbindelsen kommer op.


Splat-
 
Elitebruger
Tilføjet:
03-06-2009 23:13:21
Svar/Indlæg:
437/7
#8 CC er da på ingen måde overpris i forhold til konkurrenter

#10 CC er ikke dårlige end det kobber du har til dit hus/lejlighed

jeg har altid fået fuld valuta for mine penge hos CC, yderste sjælden der er udfald.
har haft dem igennem 6 år, pt ikke fundet noget bedre alternativ på adsl market

og vil godt understrege jeg er en krævene bruger


crankyrabbit
 
Elitebruger
Tilføjet:
03-06-2009 23:16:52
Svar/Indlæg:
7678/219
#11.
Det er fordi vi skal blive hjemme ved vore pcer, istedet for at gå på gaden med knive og skydevåben i støvleskafterne 🤣 😳


xystos
 
Superbruger
Tilføjet:
04-06-2009 01:03:01
Svar/Indlæg:
271/4
har lige tracet den server på malmø 0ms herfra, så må være i kramlers forening der sker noget underligt :D eller måske han sidder med en trådløs forbindelse :D




Svaret blev redigeret 1 gang, sidst af xystos d. 04-06-2009 01:04:25.


mfcods
 
Elitebruger
Tilføjet:
05-06-2009 23:41:45
Svar/Indlæg:
3992/206
#15 jeg tror du har ret i at der sker noget underligt. Jeg er på tråd og kablet fejler ikke noget. Har fået udemærket ping andre steder på sjælland. Men det kan være fordi de er ved at lave support eller andet på linje
<-- testet idag
Jeg skal lige ha taget mig sammen og ringet til dem på mandag. Bl.a for at få åbnet nogen porte, men også fordi vi har 2 stik, hvor af kun det ene kan bruges 😕


Kimlarsdk
 
Overclocker
Tilføjet:
06-06-2009 01:07:38
Svar/Indlæg:
99/11
Prøv at trace hvor langt væk dix.dk


xystos
 
Superbruger
Tilføjet:
06-06-2009 02:10:26
Svar/Indlæg:
271/4
Kramler det kan være fordi jeres boligforening ikke har bestilt switche/infrastruktur hos Parknet.

Parknet er jo lavet sådan at boligforeningerne selv kan bestemme hvilken model de vil have. Vi havde f.eks kabling fra et tidligere selskab, men vores switche var gamle og ikke on par med nudagens qos switche, så vi valgte at få dem opgraderet, men beholde vores lokale kabling. Vi havde darkfiber imellem vores switche i hver blok og hovedswitchen, og kat. 5, eller bedre, patchkabler ud til slutbrugeren så det var jo godt nok.

Hvis nu i har valgt en billigere model, hvor i måske enten har fået udstyr fra en anden leverandør, eller beholdt noget gammelt udstyr i havde i forvejen kan det jo være at dit problem er der. Du aner ikke hvor dårligt vores gamle lokalnetværk var pga dårlig konfigureret/opsat switche.

Hvis du er gode venner med nogle af dine naboer kan du jo spørge om du må prøve der, så du kan se om det kun er noget der sker for dig eller alle i din forening.


mfcods
 
Elitebruger
Tilføjet:
06-06-2009 10:39:04
Svar/Indlæg:
3992/206
#18 det er ny installeret i hele ejendommen


xystos
 
Superbruger
Tilføjet:
07-06-2009 19:30:45
Svar/Indlæg:
271/4
hmm tjaa så aner jeg det ikke, men det er selvfølgelig klart at hvis det kun er den ene server på malmø den er gal med så kan det jo egentlig ikke være jeres lokale net den er gal med. Lidt underligt at det kun er den du har dårlig ping til? hvilken browser bruger du til at tjekke speedtest.net med? jeg fik også nogle underlige resultater til udlandet derinde, men det var mere på bredbåndssiden og ikke mht. ping, fandt ud af at opdatere siden efter hver test hjalp på problemet. (dette var i IE8)