Internet Bugger/Fucker... Løsning fundet.

Diverse d.  21. juni. 2009, skrevet af Chrelle1900
Vist: 296 gange.

Chrelle1900
 
Superbruger
Tilføjet:
21-06-2009 09:45:56
Svar/Indlæg:
136/47
Jeg har døjet med et problem i et stykke tid nu. Jeg kan sagtens være på internettet, men efter noget tid så holder browseren op med at hente siden, og det sker slet ikke noget. Hvis jeg lukker browseren ned (FireFox som standard) og starter den op igen hviser den siden kan ikke vises...

Nu kommer det mærkelige så, jeg kan stadig være på TS, Xfire, Msn og spille de fleste online spil.

Det er bare pisse irreterende fordi det eneste der hjælper er en genstart...

Nogen der ved hvad man kan gøre? 😀


Tråden blev redigeret 2 gange, sidst af NoNig d. 27-06-2009 00:10:58.
bornholm
 
Elitebruger
Tilføjet:
21-06-2009 11:12:54
Svar/Indlæg:
2958/84
Prøv at genstart routern, så den kan hente din Ip m.m.


Noltus
 
Elitebruger
Tilføjet:
21-06-2009 11:38:31
Svar/Indlæg:
2199/324
#1
tror ikke det nytter noget,hvis han kan være på MSN må han jo være på nettet,prøv først en anden browser når F.F, fucker up,så kan du se om det er browser relateret


bornholm
 
Elitebruger
Tilføjet:
21-06-2009 12:07:49
Svar/Indlæg:
2958/84
Har du slået strømstyringen fra på dit netkort, hvis ikke så prøv lige det en gang.


g33kn
 
Overclocker
Tilføjet:
21-06-2009 19:33:06
Svar/Indlæg:
171/21
sjovt nok har jeg samme problem 😩

#3 hvordan gør man det?


Chrelle1900
 
Superbruger
Tilføjet:
22-06-2009 00:00:12
Svar/Indlæg:
136/47
Har prøvet flere browsers: IE7 og Google Chrome.

Kan lige kigge på strømstyring.


loopstr
 
Ny Skribent
Tilføjet:
22-06-2009 01:48:39
Svar/Indlæg:
494/66
#3 jeg tror det kun er trådløs man kan slå det fra ?

#4 i kontrol panel --> strømstyring --> avanceret --> trådløs netværk


Chrelle1900
 
Superbruger
Tilføjet:
22-06-2009 10:39:42
Svar/Indlæg:
136/47
#6

Ja, og jeg kører med "tråd", så det hjalp desværre ikke. 😕


tatoo1956
 
Overclocker
Tilføjet:
22-06-2009 10:45:15
Svar/Indlæg:
1630/101
Jeg har samme problem i Vista og XP - tror det er en bug i updates som har lavet det 😕 . (IE8 hos mig.)

Svaret blev redigeret 1 gang, sidst af tatoo1956 d. 22-06-2009 10:45:43.


tobiasds
 
Overclocker
Tilføjet:
22-06-2009 13:14:49
Svar/Indlæg:
257/15
Har også det samme problem i Windows7.. 😕


Chrelle1900
 
Superbruger
Tilføjet:
23-06-2009 15:24:32
Svar/Indlæg:
136/47
Mange med problemet, og dog ingen løsning? 😕


Chrelle1900
 
Superbruger
Tilføjet:
26-06-2009 23:31:33
Svar/Indlæg:
136/47
Jeg er ikke "sikker" men jeg tror jeg har fundet en løsning, i formiddags uninstallede jeg zonealarm, og nu har jeg kørt med internettet i nogle timer uden fejl, har tjekket lidt rundt på forskellige sider hvor der var andre der havde problemet, og en ting der gik igen med deres pc var zonealarm. Jeg har(havde) en gratis udgave, og den var begyndt at spørge om jeg ikke ville købe det, kan være derfor den får nettet til at bugge... For at man skal købe bedre...

MEN LØSNINGEN ER AT UNINSTALLERE ZONEALARM 😲


Svaret blev redigeret 1 gang, sidst af Chrelle1900 d. 26-06-2009 23:31:50.