Min cpu bliver varm.. E8400

Bundkort & CPU d.  01. juli. 2009, skrevet af gammelgaard_mink
Vist: 235 gange.

gammelgaard_mink
 
Elitebruger
Tilføjet:
01-07-2009 17:13:02
Svar/Indlæg:
979/49
Hej hwt.

Som overskriften antyder, bliver min cpu varm.. Det er en Intel E8400 med stock køler.. idle kører den 45 grader og ved full load, genstarter den så til sidst, mere end 60 grader hvertfald hva jeg lige har overvåget.

Bruger speedfan til at se temperaturen med.

Inde i speedfan er der så osse noget der hedder "AUX" som er 115 grader ? tror det er en fejl, men ved ikke ?

Problemet opstod efter at jeg skiftede bundkort. Har prøvet med flere forskellige cpu'r og kølere.. Bundkortet er et P5B Premium og med nyeste bios.

ps. er ikke den computer som i ser i min profil.

Håber i kan hjælpe, VH martin
Rasmus66
 
Elitebruger
Tilføjet:
01-07-2009 17:15:51
Svar/Indlæg:
8762/174
En forklaring kunne være sommer varmen


gammelgaard_mink
 
Elitebruger
Tilføjet:
01-07-2009 17:18:16
Svar/Indlæg:
979/49
#1 Den kan jeg udelukke, da jeg har en anden computer ved siden af med ca samme opsætning, der er ingen problem.. er ca 20-25 grader og en blæser der kører konstant i rummet.


NoNig
 
Elitebruger
Tilføjet:
01-07-2009 17:25:06
Svar/Indlæg:
23124/739
-> #2

Lige for at være sikker:

Du har to computere, ens konfigureret, men med forsk. temperaturer?


gammelgaard_mink
 
Elitebruger
Tilføjet:
01-07-2009 17:31:02
Svar/Indlæg:
979/49
#3 Nej, der er desværre ikke fuldstændig ens. Den ene computer, den som jeg har testet min cpu/cpu'r i, kører upåklageligt og er den samme som i min profil.

Men den der ikke virker, har bare lidt dårligere "gear" men bundkort, ram ovs har samme mærke, bare lidt ældre.. Bundkort er P5B Premium, splinter nyt.