OC E6300 problemer med svingende multiplie

Bundkort & CPU d.  29. juli. 2009, skrevet af Colt
Vist: 291 gange.

Colt
 
Overclocker
Tilføjet:
29-07-2009 09:00:17
Svar/Indlæg:
28/6
heY jeg har fået nallerne i en E6300 som jeg roder lidt med på et P5E-VM SE G35 mobo.

Og når jeg sætter den til 450 i Bios kører den konstant mellem de 6 og 7 mulitpliers i CPU-Z.. Og har også været inde i og sætte mulitipliers til 07.00 i bios.. Anyone that can help ?? vil self. Gerne have den locked down on 7
ShArX
 
Superbruger
Tilføjet:
29-07-2009 09:07:53
Svar/Indlæg:
664/68
er speedstep slået til ?


Colt
 
Overclocker
Tilføjet:
29-07-2009 09:10:38
Svar/Indlæg:
28/6
har jeg ingen ide om ;P hvor finder jeg den ?


ShArX
 
Superbruger
Tilføjet:
29-07-2009 09:14:30
Svar/Indlæg:
664/68
hmmm, nu kender jeg ikke dit bundkort specifikt, men nok under powermanagement. ellers noget advanced cpu eller der omkring.....



Colt
 
Overclocker
Tilføjet:
29-07-2009 09:15:20
Svar/Indlæg:
28/6
okay jeg kører lige en reboot og prøver at finde den og enable den engang.. brb and Thanks so fare :)


Colt
 
Overclocker
Tilføjet:
29-07-2009 09:25:18
Svar/Indlæg:
28/6
-.-' ingen held med at finde den :/ har mere eller mindre været alle mine bios options igennem.. Kører btw. med XP s3 og 2gb ram osv.. og rammene og alt det sjov tager det jo gerne uden problemer osv.. Derfor jeg ikke forstår hvorfor jeg ikke kan få lavet et lock down på 7


dasjap
 
Superbruger
Tilføjet:
29-07-2009 09:37:45
Svar/Indlæg:
2534/80
Den kan også hedde andet end speedstep, C1 eller Eist så vidt jeg husker.


Colt
 
Overclocker
Tilføjet:
29-07-2009 09:40:01
Svar/Indlæg:
28/6
ja præcis :D har lige været inde og disable C1E efter lidt manaul sjov :P og det var lige hvad der skulle til.. kører nu de gyldne 3150ghz fast..
Tak for hjælpen


dasjap
 
Superbruger
Tilføjet:
29-07-2009 09:44:12
Svar/Indlæg:
2534/80
Jeg sætter det nu altid til, kan ikke se nogen grund til at den skal køre på fuld tryk når den alligevel ikke laver noget. Og det har indtil videre ikke gået ud over mit oc 🙂


ShArX
 
Superbruger
Tilføjet:
29-07-2009 10:24:57
Svar/Indlæg:
664/68
godt at høre du fik fixet skidtet 🙂

men har det sgu som #8 ser ingen grund til at den står og banker 3.6 når 2.4 er rigeligt til desktop arbejde og sådan.

men det er jo en smagssag 😉

BTW :

er det den nye E6300 45nm ?


Svaret blev redigeret 1 gang, sidst af ShArX d. 29-07-2009 10:25:19.