comp fryser?

Diverse d.  31. juli. 2009, skrevet af anXiouS
Vist: 231 gange.

anXiouS
 
Superbruger
Tilføjet:
31-07-2009 23:41:21
Svar/Indlæg:
683/149
hey..

jeg har lige brugt 3.5timer på at samle min computer flot i mit nye kabinet..

s¨starter den og de hele virker.. men efter 5 min ca. fryser den totalt..
jeg kan ikke gøre noget som helst..???


Tråden blev redigeret 1 gang, sidst af anXiouS d. 31-07-2009 23:41:50.
da9els
 
Senior Skribent
Tilføjet:
31-07-2009 23:42:47
Svar/Indlæg:
4304/89
samme komponenter i nyt kabinet? sidder kølere rigtigt?


anXiouS
 
Superbruger
Tilføjet:
31-07-2009 23:44:24
Svar/Indlæg:
683/149
yepp.. samme.. og temps er 35..


da9els
 
Senior Skribent
Tilføjet:
31-07-2009 23:46:16
Svar/Indlæg:
4304/89
wierd. skil den ad og saml igen :S .. har prøvet noget lignende.


anXiouS
 
Superbruger
Tilføjet:
31-07-2009 23:47:43
Svar/Indlæg:
683/149
Ja.. men nu har jeg brugt.. ja sådan set mere end 3.5timer.. det er bare lidt nederen..

nogen andre råd?


Jet
 
Elitebruger
Tilføjet:
01-08-2009 00:12:09
Svar/Indlæg:
124/15
Uden at vide det med sikkerhed, men hvis man starter en nybygget com op, med en hdd som allerede har et installeret OS, vil det ikke kunne fryse ens com?

Nu skriver du ikke om det er sådan situationen er, så jeg spørger for at opklare det men også for at høre om det ikke kan lade sig gøre, da jeg ikke lige selv er klar over det. 🙂


anXiouS
 
Superbruger
Tilføjet:
01-08-2009 00:18:43
Svar/Indlæg:
683/149
helt iorden at du skriver det 🙂

men det gør den ikke.. af hvad jeg har røvet, kan man bare ikke åbne windows.. så skal den geninstalleres..

men nu har den lige været slukket i 5 min, og så har den kørt orthos i 27min. uden fejl.. så jeg håber/ tror at den virker 🙂


Shutdown
 
Elitebruger
Tilføjet:
01-08-2009 02:03:07
Svar/Indlæg:
8947/160
Du har altså et os på din hd og det eneste du har gjort er at skifte kabinet?. Bruger du samme IDE/SATA kanal som før? ( selvom det burde virke alligevel)


anXiouS
 
Superbruger
Tilføjet:
01-08-2009 02:28:54
Svar/Indlæg:
683/149
hva mener du?
og ja.. samme sata kabel 🙂