Vista hader mig lidt i dag

Software/OS d.  21. august. 2009, skrevet af WhineX
Vist: 939 gange.

WhineX
 
Overclocker
Tilføjet:
21-08-2009 15:45:17
Svar/Indlæg:
255/44
Hej med jer derude :)

Jeg får en herlig lille fejl meddelelse fra Vista ultimate 64bit efter at det havde opdateret.
Den opførte sig underligt da den skulle "konfigurere opdateringerne" og genstartede flere gange.
Da jeg endelig fik gang i den, når der lige at stå velkommen på skærmen også popper der en fejl op.

Under detaljer står der: "Tjenesten Softwarelicensering rapoterede, at licenslageret inderholder ureglmæssige data."

Den har koden: 0xC004E002
Jeg har prøvet at google dette uden nytte.

Jeg håber i kan hjælpe mig, skal bruge pc'en til LAN i morgen, så det er små vigtigt :)

På forhånd tak.


Tråden blev redigeret 1 gang, sidst af WhineX d. 21-08-2009 15:47:15.
Encrazed
 
Overclocker
Tilføjet:
21-08-2009 16:02:28
Svar/Indlæg:
809/50
http://social.microsoft.com/Fo... '

står her hvad du kan gøre 🙂


WhineX
 
Overclocker
Tilføjet:
21-08-2009 16:09:19
Svar/Indlæg:
255/44
#1
Mener du starte i fejlsikret og skrive regsrv32 eller user32.dll i cmd?
Det virkede ikke for mig.


krikke
 
Elitebruger
Tilføjet:
21-08-2009 16:09:26
Svar/Indlæg:
2310/16
#0

Prøv at kigge her,se de sidste svar,måske det virker 😉

http://social.microsoft.com/Fo...


Encrazed
 
Overclocker
Tilføjet:
21-08-2009 16:13:51
Svar/Indlæg:
809/50
#2
Nu plejer man at kigge i slutningen af tråden, om der står noget med at det virker osv.. men prøv som #3 siger :)


krikke
 
Elitebruger
Tilføjet:
22-08-2009 13:37:22
Svar/Indlæg:
2310/16
#0

Virkede det.?