Kaspersky, hvad sker der lige ?

Software/OS d.  17. september. 2009, skrevet af andreaslandsfeldt
Vist: 409 gange.

andreaslandsfeldt
 
Overclocker
Tilføjet:
17-09-2009 17:43:52
Svar/Indlæg:
728/114
Hey har lige fået Kaspersky antivirus 2010 installeret her idag, og ja det jo et fikst lille program men lortet virker sgu ikke.
Jeg kan godt køre en Quick Scan, men det er en helt anden sag med Full og Object scan, der går ca. 1 min. og så er ram forbruget oppe på 1+Gb og CPU er på omkring 40 hvilket må siges at være en del for et antivirus program. Pludselig går det hele så i hak og jeg kan ikke gøre andet end at resette pc'en.

Nogen der har den fjerneste anelse om hvad det kan være ? 🙂
dasjap
 
Superbruger
Tilføjet:
17-09-2009 17:52:16
Svar/Indlæg:
2534/80
Det lyder mystisk, mit kører uden problemer(win 7). Har du et andet virus program installeret?


andreaslandsfeldt
 
Overclocker
Tilføjet:
17-09-2009 17:55:26
Svar/Indlæg:
728/114
Nope ikk hvad jeg ved af 🙂 hvilken version kører du med ?


dasjap
 
Superbruger
Tilføjet:
17-09-2009 18:11:21
Svar/Indlæg:
2534/80
#2 2010 den engelske udgave.


andreaslandsfeldt
 
Overclocker
Tilføjet:
17-09-2009 18:27:47
Svar/Indlæg:
728/114
Okay det er den samme jeg har, jeg må lige prøve lidt forskelligt 😀


tatoo1956
 
Overclocker
Tilføjet:
17-09-2009 19:39:52
Svar/Indlæg:
1630/101
Har du rester af Norton A.V. af en art.. eller andre - prøv at kaste en norton removal gennem maskinen hvis du har. Da jeg lavede testen scannede jeg (Googlede) efter evt. fejl som denne da jeg har oplevet det med Norton en gang men en re-install fjernede problemet.