Wuhu så kom jeg også under 9 sek :)

Soap-Box d.  04. oktober. 2009, skrevet af bodyman
Vist: 434 gange.

bodyman
 
Elitebruger
Tilføjet:
04-10-2009 00:38:45
Svar/Indlæg:
2333/391
Hej,

Så fik jeg vand på spanden, og det blev til 4578Mhz på min I7 920, og vcore 1.494v

Jeg tør ik gå over 1.5v så det bliver mit max, kan ikke få FSB over 218Mz, så crasher den...

Men det er første gang i mit liv at jeg har oplevet at kommer under 9 sek i superpi 1m 🙂

Så har jeg også prøvet det :)
Miccim
 
Elitebruger
Tilføjet:
04-10-2009 00:42:36
Svar/Indlæg:
3232/127
Giv den gerne 1.55V, Det kører min 24/7 siden de kom på markedet. Det er en C0 😉


bodyman
 
Elitebruger
Tilføjet:
04-10-2009 00:47:26
Svar/Indlæg:
2333/391
#1 Jeg er lidt af en kylling 🤣


DuckHunter
 
Elitebruger
Tilføjet:
04-10-2009 08:52:03
Svar/Indlæg:
1889/115
Fedt oc du har der. 🙂 Tillykke med det. 😀


Rasmus66
 
Elitebruger
Tilføjet:
04-10-2009 09:51:54
Svar/Indlæg:
8762/174
Fint oc der Bodyman 🙂

Det er dog en rimelig høj vcore på vandkøling du burde godt kunne køre sammen clock med en lavere vcore


bodyman
 
Elitebruger
Tilføjet:
04-10-2009 09:55:56
Svar/Indlæg:
2333/391
#4 Det kan jeg ikke, for så crasher den, måske der er andre enheder man skal give noget mere power så?


Rasmus66
 
Elitebruger
Tilføjet:
04-10-2009 10:04:38
Svar/Indlæg:
8762/174
#5

Hvis du ikke har givet QPI eller IOH mere volt så kan det godt være der problemet ligger.



bodyman
 
Elitebruger
Tilføjet:
04-10-2009 17:22:54
Svar/Indlæg:
2333/391
#6 Ah nok der problemet ligger, jeg fandt en oc guide på EVGA´s forum, og brugte den, men var ikke helt klar over at jeg skulle stille mere på de andre værdier, så jeg gav bare Vcore en skalle hehe :D