Får fejl op ved inst.

Software/OS d.  01. september. 2017, skrevet af damp barn
Vist: 1227 gange.

damp
 
Elitebruger
Tilføjet:
01-09-2017 17:58:48
Svar/Indlæg:
1037/106
Forsøger at inst. win10 med boot usb..
Men får denne op hvergang ?
http://peecee.dk/upload/view/4...

Har søgt på det, men der kommer flere ting op..
Nogen der har en løsning?
Pappasmirf
 
Elitebruger
Tilføjet:
01-09-2017 18:05:12
Svar/Indlæg:
35/6
Du bruger en usb3 stick? hvis ja. prøv en usb 2


Pappasmirf
 
Elitebruger
Tilføjet:
01-09-2017 18:06:38
Svar/Indlæg:
35/6
eller prøv i en usb2 port. altså en sort og ikke blå


damp
 
Elitebruger
Tilføjet:
01-09-2017 18:09:10
Svar/Indlæg:
1037/106
Jo det er usb3 ..hmm har ikke en usb2 med nok plads.
Den her fylder 5.x GB 😐

Men du mener det er derfor,, så må jeg vel låne en et sted.


damp
 
Elitebruger
Tilføjet:
01-09-2017 18:10:43
Svar/Indlæg:
1037/106
#2 Det prøver jeg lige,,


D3sm0
 
Elitebruger
Tilføjet:
01-09-2017 18:34:36
Svar/Indlæg:
191/33
Hej en USB 3 i USB 2 port løser dit problem.


damp
 
Elitebruger
Tilføjet:
01-09-2017 19:23:12
Svar/Indlæg:
1037/106
#5 Hjalp ikke..

Men det kører nu 🙂
Fandt noget i BIOS med USB,, tager et billede når den er færdig.


Cocio21
 
Moderator
Tilføjet:
01-09-2017 19:57:09
Svar/Indlæg:
4871/46
Nogen gange hjælper USB 3.0 legacy mode (som igen nogen gange kaldes/kobles sammen med USB XHCI settingen i bios)

Ellers kan man også køre installeren i UEFI only mode, som igen afhænger af bundkortets opbygning og UEFI mode settings 🙂

Det er lidt noget gøjl nogen gange 😛